<!doctype html>
<!--[if IE 9]>
<style>
.offcanvas {
    display:none;
}
</style>-->
  <html class="no-js"  lang="en-US">

	<head>
            <meta charset="utf-8">

<!-- Force IE to use the latest rendering engine available -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Mobile Meta -->
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- If Site Icon isn't set in customizer -->
        <!-- Icons & Favicons -->
        <link rel="icon" href="https://www.fwi.co.uk/wp-content/themes/pm-one-fwi/assets/images/favicon.ico">
        <link href="https://www.fwi.co.uk/wp-content/themes/pm-one-fwi/assets/images/apple-icon-touch.png" rel="apple-touch-icon" />
        <!--[if IE]>
                <link rel="shortcut icon" href="https://www.fwi.co.uk/wp-content/themes/pm-one-fwi/assets/images/favicon.ico">
        <![endif]-->
        <meta name="msapplication-TileColor" content="#f01d4f">
        <meta name="msapplication-TileImage" content="https://www.fwi.co.uk/wp-content/themes/pm-one-fwi/assets/images/win8-tile-icon.png">
<meta name="theme-color" content="#121212">

<link rel="pingback" href="https://www.fwi.co.uk/xmlrpc.php">
<meta http-equiv="x-dns-prefetch-control" content="on">
            <link rel="dns-prefetch" href="//www.fwi.co.uk" /><title>Largest US dairy processor applies for bankruptcy protection - Farmers Weekly</title>
<!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TLPH5Q"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {"gtm.start": new Date().getTime(),event:"gtm.js"}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-TLPH5Q");</script>
    <!-- End Google Tag Manager --><!-- Eloqua page tracking -->
    <script type='text/javascript'>
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '2085091463']);
    _elqQ.push(['elqTrackPageView']);
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img04.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
        else if (window.attachEvent) window.attachEvent('onload', async_load);
    })();
    </script>
<meta name="gwa_account" content="rbiuk-fwi,rbiuk-proagrica" />
<meta name="gwa_siteSection1" content="fwi" />
<meta name="gwa_siteSection2" content="business" />
<meta name="gwa_siteSection3" content="markets and trends" />
<meta name="gwa_siteSection4" content="dairy markets and prices" />
<meta name="gwa_contentType" content="article|news" />
<meta name="gwa_contentTitle" content="largest us dairy processor applies for bankruptcy protection" />
<meta name="gwa_contentId" content="1523957" />
<meta name="gwa_author" content="suzie horne" />
<meta name="gwa_pubDate" content="2019-11-13" />
<meta name="gwa_aboutness" content="business|markets and trends|dairy markets and prices" />
<meta name="gwa_contentHierarchy" content="fwi|business|markets and trends|dairy markets and prices|largest us dairy processor applies for bankruptcy protection" />
<meta name="gwa_pageName" content="fwi|business|markets and trends|dairy markets and prices|largest us dairy processor applies for bankruptcy protection" />
<meta name="gwa_authStatus" content="logged out" />

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The US’s largest dairy processor, Dean Foods, has applied for bankruptcy protection as it tries to reorganise its debt and process the sale of the"/>
<link rel="canonical" href="https://www.fwi.co.uk/business/markets-and-trends/dairy-markets/largest-us-dairy-processor-applies-for-bankruptcy-protection" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Largest US dairy processor applies for bankruptcy protection - Farmers Weekly" />
<meta property="og:description" content="The US’s largest dairy processor, Dean Foods, has applied for bankruptcy protection as it tries to reorganise its debt and process the sale of the" />
<meta property="og:url" content="https://www.fwi.co.uk/business/markets-and-trends/dairy-markets/largest-us-dairy-processor-applies-for-bankruptcy-protection" />
<meta property="og:site_name" content="Farmers Weekly" />
<meta property="article:publisher" content="https://www.facebook.com/farmersweeklyuk" />
<meta property="article:section" content="Dairy markets and prices" />
<meta property="article:published_time" content="2019-11-13T09:59:19+00:00" />
<meta property="article:modified_time" content="2019-11-13T10:02:16+00:00" />
<meta property="og:updated_time" content="2019-11-13T10:02:16+00:00" />
<meta property="og:image" content="https://fwi-wp-assets-live.s3-eu-west-1.amazonaws.com/sites/1/2019/03/rexfeatures_5597228amilk-splash.jpg" />
<meta property="og:image:secure_url" content="https://fwi-wp-assets-live.s3-eu-west-1.amazonaws.com/sites/1/2019/03/rexfeatures_5597228amilk-splash.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="507" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The US’s largest dairy processor, Dean Foods, has applied for bankruptcy protection as it tries to reorganise its debt and process the sale of the" />
<meta name="twitter:title" content="Largest US dairy processor applies for bankruptcy protection - Farmers Weekly" />
<meta name="twitter:site" content="@farmersweekly" />
<meta name="twitter:image" content="https://fwi-wp-assets-live.s3-eu-west-1.amazonaws.com/sites/1/2019/03/rexfeatures_5597228amilk-splash.jpg" />
<meta name="twitter:creator" content="@farmersweekly" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.fwi.co.uk/#website","url":"https://www.fwi.co.uk/","name":"Farmers Weekly","potentialAction":{"@type":"SearchAction","target":"https://www.fwi.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.fwi.co.uk/business/markets-and-trends/dairy-markets/largest-us-dairy-processor-applies-for-bankruptcy-protection#primaryimage","url":"https://fwi-wp-assets-live.s3-eu-west-1.amazonaws.com/sites/1/2019/03/rexfeatures_5597228amilk-splash.jpg","width":900,"height":507,"caption":"Close up of poured milk splashing"},{"@type":"WebPage","@id":"https://www.fwi.co.uk/business/markets-and-trends/dairy-markets/largest-us-dairy-processor-applies-for-bankruptcy-protection#webpage","url":"https://www.fwi.co.uk/business/markets-and-trends/dairy-markets/largest-us-dairy-processor-applies-for-bankruptcy-protection","inLanguage":"en-US","name":"Largest US dairy processor applies for bankruptcy protection - Farmers Weekly","isPartOf":{"@id":"https://www.fwi.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.fwi.co.uk/business/markets-and-trends/dairy-markets/largest-us-dairy-processor-applies-for-bankruptcy-protection#primaryimage"},"datePublished":"2019-11-13T09:59:19+00:00","dateModified":"2019-11-13T10:02:16+00:00","author":{"@id":"https://www.fwi.co.uk/#/schema/person/a76473a6c54c1e36d15623548c56c77c"},"description":"The US\u2019s largest dairy processor, Dean Foods, has applied for bankruptcy protection as it tries to reorganise its debt and process the sale of the"},{"@type":["Person"],"@id":"https://www.fwi.co.uk/#/schema/person/a76473a6c54c1e36d15623548c56c77c","name":"Suzie Horne","image":{"@type":"ImageObject","@id":"https://www.fwi.co.uk/#authorlogo","url":"https://secure.gravatar.com/avatar/4abca139ec49e5f634de208e06e93ca3?s=96&d=mm&r=g","caption":"Suzie Horne"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Farmers Weekly &raquo; Largest US dairy processor applies for bankruptcy protection Comments Feed" href="" />
<link rel='stylesheet' id='site-css-css'  href='https://www.fwi.co.uk/wp-content/themes/pm-one-fwi/assets/styles/main-ace73a4913.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fwi.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=1.18.0-40660' type='text/css' media='all' />
<link rel='stylesheet' id='pm_gating_css-css'  href='https://www.fwi.co.uk/wp-content/plugins/pm-gating/assets/css/pm-gating.css?ver=1.18.0-40660' type='text/css' media='all' />
<link rel='stylesheet' id='pm_gating_widgets_css-css'  href='https://www.fwi.co.uk/wp-content/plugins/pm-gating/assets/css/pm-gating-widgets.css?ver=1.18.0-40660' type='text/css' media='all' />
<link rel='stylesheet' id='pm_marketprices_css-css'  href='https://www.fwi.co.uk/wp-content/plugins/pm-marketprices/assets/css/pm-marketprices.css?ver=1.18.0-40660' type='text/css' media='all' />
<link rel='stylesheet' id='pm_modules_css-css'  href='https://www.fwi.co.uk/wp-content/plugins/pm-modules/assets/css/pm-modules.css?ver=1.18.0-40660' type='text/css' media='all' />
<link rel='stylesheet' id='pm-news-alert-style-css'  href='https://www.fwi.co.uk/wp-content/plugins/pm-news-alert//assets/css/pm-news-alert.min.css?ver=1.18.0-40660' type='text/css' media='all' />
<link rel='stylesheet' id='pm_save_articles_css-css'  href='https://www.fwi.co.uk/wp-content/plugins/pm-save-articles/assets/css/pm-save-articles.css?ver=1.18.0-40660' type='text/css' media='all' />
<link rel='stylesheet' id='pm_weather_css-css'  href='https://www.fwi.co.uk/wp-content/plugins/pm-weather/assets/css/pm-weather.css?ver=1.18.0-40660' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fwi.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-content/plugins/pm-adverts/assets/js/jquery-dfp/jquery.dfp.min.js?ver=1.18.0-40660'></script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-content/plugins/pm-adverts/assets/js/pm-adverts.js?ver=1.18.0-40660'></script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-content/plugins/pm-sso/assets/js/pm-sso-fe.js?ver=1.18.0-40660'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var siteJsMain__settings = {"networkSiteURI":"https:\/\/www.fwi.co.uk","baseSiteURI":"https:\/\/www.fwi.co.uk"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-content/themes/pm-one-fwi/assets/scripts/main-bb3fea28df.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpAdvertVideoSettings = {"location":"8","src":"fw_inarticle_business"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-content/plugins/pm-adverts/assets/js/pm-adverts-video.js?ver=1.18.0-40660'></script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-content/plugins/pm-elasticsearch/assets/js/md5.js?ver=1.18.0-40660'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pm_gating_parameters = {"selector":"article-body","char_lim":"600","count_position":"widget","period":"month","period_start":null,"unique":"on","post_id":"1523957","ungate":"","limit":"2","count_template":"<div class=\"pm-gating-count\">\n        <span>{{remain}}\/{{limit}}<\/span><span>articles remaining<\/span><span><a href=\"https:\/\/www.fwi.co.uk\/register\">Register<\/a><\/span><span>for 5 free articles per {{period}}<\/span>\n    <\/div>\n","block_template":"<div class=\"register-gate\">\n    <h3><a href=\"https:\/\/www.fwi.co.uk\/register\">Register<\/a> for free to read more articles<\/h3>\n  <div>\n    <button class=\"submit\" onclick=\"location.href='https:\/\/www.fwi.co.uk\/register';\">Register<\/button> Or <a href=\"https:\/\/id.fwi.co.uk\/dialog\/authorize?response_type=code&client_id=FarmersWeekly&scope=user_rw&redirect_uri=https%3A%2F%2Fwww.fwi.co.uk%2Fwp-login.php%3Fredirect_to%3Dhttps%253A%252F%252Fwww.fwi.co.uk%252Fbusiness%252Fmarkets-and-trends%252Fdairy-markets%252Flargest-us-dairy-processor-applies-for-bankruptcy-protection%253Fname%253Dlargest-us-dairy-processor-applies-for-bankruptcy-protection%2526category_name%253Dbusiness%25252Fmarkets-and-trends%25252Fdairy-markets\">Sign in<\/a>\n  <\/div>\n  <\/div>\n"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-content/plugins/pm-gating/assets/js/pm-gating.js?ver=1.18.0-40660'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pm_gating_widgets_parameters = {"templates":{"Subscriber only":"  <div style=\"position:absolute;top:45%;width:100%;\"><div style=\"text-align:center;color:#4a4a4a;background-color:#fff;font-size:16px;font-weight:300;border:#d6d6d6 1px solid;padding:12px;width:100%;line-height:35px;\">This is a subscriber-only benefit.  <div style=\"display:inline-block;\"><button onclick=\"location.href='https:\/\/id.fwi.co.uk\/dialog\/authorize?response_type=code&client_id=FarmersWeekly&scope=user_rw&redirect_uri=https%3A%2F%2Fwww.fwi.co.uk%2Fwp-login.php%3Fredirect_to%3Dhttps%253A%252F%252Fwww.fwi.co.uk%252Fbusiness%252Fmarkets-and-trends%252Fdairy-markets%252Flargest-us-dairy-processor-applies-for-bankruptcy-protection%253Fname%253Dlargest-us-dairy-processor-applies-for-bankruptcy-protection%2526category_name%253Dbusiness%25252Fmarkets-and-trends%25252Fdairy-markets'\" class=\"submit\">Login<\/button> or <a href=\"https:\/\/subscribe.fwi.co.uk\/myaccount\/farmersweekly\/UpdateMyEmailAddress\" style=\"color:#d2222a;\">Subscribe now<\/a><\/div><\/div><\/div>\n  "}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-content/plugins/pm-gating/assets/js/pm-gating-widgets.js?ver=1.18.0-40660'></script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-content/plugins/pm-gwa/assets/js/pm-gwa.js?ver=1.18.0-40660'></script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-content/plugins/pm-gwa/assets/js/pm-gwa-sso.js?ver=1.18.0-40660'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpSaveArticlesSettings1 = {"buttonHTML":"<span class=\"pm-save-article-add\"><span class=\"icon-bookmark-active\"><\/span><span>Save<\/span><\/span><span class=\"pm-save-article-remove\"><span class=\"icon-bookmark-active\"><\/span><span>Saved<\/span><\/span>","postId":"1523957"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-content/plugins/pm-save-articles/assets/js/false?ver=1.18.0-40660'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pm_social_sharing = {"fb_id":"603694003173526"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-content/plugins/pm-social-sharing/assets/js/pm-social-sharing.js?ver=1.18.0-40660'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpWeatherSettings = {"root":"https:\/\/www.fwi.co.uk\/wp-json\/","nonce":"6f44d495a7","latitude":"51.3614279","longitude":"-0.193961","location":"Sutton, Greater London","locationClass":"pm-weather-location","cacheTime":"every-5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-content/plugins/pm-weather/assets/js/pm-weather.js?ver=1.18.0-40660'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyAh2fylnB-ph8P8P2lSA2E8KhvhRC3cJjM&#038;libraries=places&#038;callback=pm_weather_location.addListeners&#038;ver=1.18.0-40660'></script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-content/themes/pm-one-fwi/assets/scripts/header-9998a0b630.js'></script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-content/themes/pm-one-fwi/assets/scripts/footer-c614e79c6b.js'></script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-content/themes/pm-one-fwi/assets/scripts/filters-12ae55d74f.js'></script>
        
        <script src="https://www.fwi.co.uk/wp-content/plugins/fwi-cookiepolicy/assets/js/rbicookiepolicy04.js" type="text/javascript" defer="defer"></script>
        <script type='text/javascript'>
        /* <![CDATA[ */
        jQuery( document ).ready(function() {
            rbiCookiePolicy_overides={}
            rbiCookiePolicy_overides.defaults={}
            rbiCookiePolicy_overides.defaults.websiteName = "Farmers Weekly";
            rbiCookiePolicy_overides.defaults.websitepolicy_link = "/cookie-policy";
            rbiCookiePolicy_handler(rbiCookiePolicy_overides);
        });
        /* ]]> */
        </script>
                    <script type='text/javascript'>
            /* <![CDATA[ */
            pm_adverts.init({"dfpID":"6831","slotcount":0,"debug":false,"adunit":"farmersweeklyinteractive","raw_id":"div-gpt-ad-249527336346462137","data_targeting":{"sec0":"business","sec1":"dairy-markets","topic":["business","dairy-markets","markets-and-trends"],"article":1523957,"type":"article","status":"loggedout","reg":"no_auth"},"mappings":{"pm-datasizemap-banner":[{"browser":[980,0],"ad_sizes":[[970,250],[970,90],[728,90]]},{"browser":[750,0],"ad_sizes":[[728,90]]},{"browser":[0,0],"ad_sizes":[[320,100],[320,50]]}],"pm-datasizemap-sidebar":[{"browser":[0,0],"ad_sizes":[[300,250]]},{"browser":[980,0],"ad_sizes":[[300,600],[300,250]]},{"browser":[750,0],"ad_sizes":[[300,600],[300,250]]}],"pm-datasizemap-house":[{"browser":[0,0],"ad_sizes":[[300,125],[300,250]]}],"pm-datasizemap-outofpage":[{"browser":[0,0],"ad_sizes":[[1,1]]}],"pm-datasizemap-mpu":[{"browser":[0,0],"ad_sizes":[[300,250]]}]}});
            /* ]]> */
            </script>

            
      <!-- Adobe Audience manager -->
      <script type="text/javascript">
      function get_aamCookie(aam_dfp) {
        var i, x, y, ARRcookies = document.cookie.split(";");
        for (i = 0; i < ARRcookies.length; i++)
        {
          x = ARRcookies[i].substr(0, ARRcookies[i].indexOf("="));
          y = ARRcookies[i].substr(ARRcookies[i].indexOf("=") + 1);
          x = x.replace(/^\s+|\s+$/g, "");
          if (x == aam_dfp)
          {
            return unescape(y);
          }
        }
      }
      </script>
      <script type="text/javascript">
      var aamdfp = (get_aamCookie('aam_dfp') != undefined) ? ';' + get_aamCookie('aam_dfp') : ''
      </script>
      <script>
        var post_gwa = {
        set_gwa:function()
        {
          if (typeof pm_gwa=="object" && typeof pm_gating=="object")
          {
          	if (typeof pm_gating.getGate == "function" && typeof pm_gwa.edit_meta == "function")
          	{
          	  var gate_vol_register=2;
              var gate_vol_subscribe=5;
              var gate_hit = pm_gating.getGate();
          	  var gate_state=false;
          	  if (gate_hit)
          	  {
            		if (gate_hit==gate_vol_register)
            		{
            		  gate_state="fwi registration gate";
            		}
            		else if (gate_hit==gate_vol_subscribe)
            		{
            		  gate_state="fwi subscription gate";
            		}
            		if (gate_state)
            		{
            		  var gwa_page_title = jQuery("head").find("meta[name=gwa_pageName]").attr("content");
            		  var gwa_ss1 = jQuery("head").find("meta[name=gwa_siteSection1]").attr("content");
            		  var gwa_ss2 = jQuery("head").find("meta[name=gwa_siteSection2]").attr("content");
                  var gwa_pagename = gwa_ss1+"|gates|"+gate_state;
                  pm_gwa.edit_meta("gwa_siteSection2", "gates");
                  pm_gwa.remove_meta("gwa_siteSection3");
                  pm_gwa.remove_meta("gwa_siteSection4");
                  pm_gwa.edit_meta("gwa_contentType", "gate");
                  pm_gwa.edit_meta("gwa_contentTitle", gate_state);
                  pm_gwa.edit_meta("gwa_pageName", gwa_pagename);
                  pm_gwa.edit_meta("gwa_contentHierarchy", gwa_pagename);
                  pm_gwa.create_meta("gwa_localVar1",gwa_page_title);
                  pm_gwa.create_meta("gwa_localVar3",gwa_ss2);
            		}
          	  }
          	}
          }
        }
        };
        post_gwa.set_gwa();
        </script>

<!-- Adobe DTM Tag (includes GWA js) -->
      <script>pm_gwa.show_tags();</script>
      <script src="//assets.adobedtm.com/c385f368d40a834f5504f8dbd3ad1d9292180d6d/satelliteLib-d0bd8ffeed49ec9d2b64d10c306e578b8ae0b22e.js"></script>
      
<!-- Drop Google Analytics here -->

<!-- end analytics -->
	</head>

	<body class="post-template-default single single-post postid-1523957 single-format-standard">
            <!--[if lt IE 10]>
              <div id="fwi-IE9-alert" class="fwi-IE9-alert-wrap" ><div class="IE9-alert"><div class="fwi-IE9-text-wrapper"><div>Your browser is out of date. It has known security flaws and may not display all features of this and other websites. Please <a href="http://browsehappy.com/">update your browser</a> to improve your experience.</div><div onclick="close_IE9_error_message()">x</div></div></div></div>

                <script>
                  function close_IE9_error_message()
                  {
                    var element= document.getElementById("inner-wrapper");
                    var child = document.getElementById("fwi-IE9-alert");
                    element.removeChild(child);
                    document.cookie="fwi-IE9-closed=1";
                  }
                </script>            <![endif]-->
                        <div class="offcanvas">
     <nav class="nav-alt">
                <div>
          <span class="pm-sso-user_name icon-user"><a href="https://id.fwi.co.uk/dialog/authorize?response_type=code&client_id=FarmersWeekly&scope=user_rw&redirect_uri=https%3A%2F%2Fwww.fwi.co.uk%2Fwp-login.php%3Fredirect_to%3Dhttps%253A%252F%252Fwww.fwi.co.uk%252Fbusiness%252Fmarkets-and-trends%252Fdairy-markets%252Flargest-us-dairy-processor-applies-for-bankruptcy-protection%253Fname%253Dlargest-us-dairy-processor-applies-for-bankruptcy-protection%2526category_name%253Dbusiness%25252Fmarkets-and-trends%25252Fdairy-markets">Sign in</a></span>
          <span class="icon-cancel clean offcanvas-hide"></span>
        </div>
        <ul id="menu-primary_navigation" class="nav_primary_navigation"><li id="menu-item-1456536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456536 pm-accordian"><div><span><a>LATEST<span class="icon-expand-more"></span></a></span></div><div class="sub-menu-area">
        <div class="row"><div><div><div class="menu-title">LATEST</div><ul id="menu-primary_sub_1_section_1" class="nav_primary_sub_1_section_1 primary-sub-titled"><li id="menu-item-1456562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456562"><span><a rel=" noopener" href="https://www.fwi.co.uk/latest/articles-published-last-24-hours">From last 24 hours</a></span></li>
<li id="menu-item-1456565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456565"><span><a rel=" noopener" href="https://www.fwi.co.uk/latest/articles-published-last-7-days">From last 7 days</a></span></li>
<li id="menu-item-1502325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1502325"><span><a rel=" noopener" href="https://www.fwi.co.uk/opinion">Opinion</a></span></li>
<li id="menu-item-1502194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1502194"><span><a rel=" noopener" href="https://www.fwi.co.uk/latest-videos">Videos</a></span></li>
<li id="menu-item-1517191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1517191"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends">All prices and trends</a></span></li>
<li id="menu-item-1521968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1521968"><span><a target="_blank" rel=" noopener" href="http://pages.fwi.co.uk/pdf/market-prices/FWMP_Markets_AAG.pdf">Markets at a glance (pdf)</a></span></li>
</ul></div><div><div class="menu-title">LATEST FROM...</div><ul id="menu-primary_sub_1_section_2" class="nav_primary_sub_1_section_2 primary-sub-titled"><li id="menu-item-1456553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456553"><span><a rel=" noopener" href="https://www.fwi.co.uk/latest">All</a></span></li>
<li id="menu-item-1502214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1502214"><span><a rel=" noopener" href="https://www.fwi.co.uk/business">Business</a></span></li>
<li id="menu-item-1456554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456554"><span><a rel=" noopener" href="https://www.fwi.co.uk/arable">Arable</a></span></li>
<li id="menu-item-1456556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456556"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock">Livestock</a></span></li>
<li id="menu-item-1484844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484844"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/poultry">Poultry</a></span></li>
<li id="menu-item-1456557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456557"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery">Machinery</a></span></li>
</ul></div></div><div><div><div class="menu-title">COMMUNITY</div><ul id="menu-primary_sub_1_section_3" class="nav_primary_sub_1_section_3 primary-sub-titled"><li id="menu-item-1456695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1456695"><span><a rel=" noopener" href="/farm-life">Farmlife</a></span></li>
<li id="menu-item-1463242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1463242"><span><a rel=" noopener" href="https://www.fwi.co.uk/farm-life/young-farmers">Young farmers</a></span></li>
<li id="menu-item-1458585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458585"><span><a rel=" noopener" href="https://www.fwi.co.uk/arable/farmer-focus">Arable Farmer Focus</a></span></li>
<li id="menu-item-1458586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458586"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/livestock-farmer-focus">Livestock Farmer Focus</a></span></li>
<li id="menu-item-1458589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458589"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/whats-in-your-shed">What&#8217;s in your shed</a></span></li>
<li id="menu-item-1458588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458588"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/whats-in-your-livestock-shed">What&#8217;s in your livestock shed</a></span></li>
<li id="menu-item-1458597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458597"><span><a rel=" noopener" href="https://www.fwi.co.uk/farm-life/flindt-on-friday">Flindt on Friday</a></span></li>
</ul></div><div><div class="menu-title">HOT TOPICS</div><ul id="menu-primary_sub_1_section_4" class="nav_primary_sub_1_section_4 primary-sub-titled"><li id="menu-item-1456559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456559"><span><a rel=" noopener" href="https://www.fwi.co.uk/news/eu-referendum">Brexit news and analysis</a></span></li>
<li id="menu-item-1521755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1521755"><span><a rel=" noopener" href="https://www.fwi.co.uk/news/weather">Wet weather advice</a></span></li>
<li id="menu-item-1521819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1521819"><span><a rel=" noopener" href="https://www.fwi.co.uk/crime">Crime news and prevention</a></span></li>
<li id="menu-item-1520936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1520936"><span><a rel=" noopener" href="https://www.fwi.co.uk/farmers-weekly-photo-competition-2019">Farmers Weekly Photo Competition 2019</a></span></li>
</ul></div></div></div>
        </div></li>
<li id="menu-item-1456539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456539 pm-accordian"><div><span><a>KNOW HOW<span class="icon-expand-more"></span></a></span></div><div class="sub-menu-area">
        <div class="row"><div><div><div class="menu-title">ARABLE</div><ul id="menu-primary_sub_2_section_1" class="nav_primary_sub_2_section_1 primary-sub-titled"><li id="menu-item-1456566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456566"><span><a rel=" noopener" href="https://www.fwi.co.uk/arable/wheat">Wheat</a></span></li>
<li id="menu-item-1456567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456567"><span><a rel=" noopener" href="https://www.fwi.co.uk/arable/barley">Barley</a></span></li>
<li id="menu-item-1456568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456568"><span><a rel=" noopener" href="https://www.fwi.co.uk/arable/osr">Oilseed rape</a></span></li>
<li id="menu-item-1456569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456569"><span><a rel=" noopener" href="https://www.fwi.co.uk/arable/potatoes">Potatoes</a></span></li>
<li id="menu-item-1456570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456570"><span><a rel=" noopener" href="https://www.fwi.co.uk/arable/sugar-beet">Sugar beet</a></span></li>
<li id="menu-item-1456910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456910"><span><a rel=" noopener" href="https://www.fwi.co.uk/arable/maize">Maize</a></span></li>
<li id="menu-item-1456911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456911"><span><a rel=" noopener" href="https://www.fwi.co.uk/arable/pulses">Pulses</a></span></li>
<li id="menu-item-1456571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456571"><span><a rel=" noopener" href="https://www.fwi.co.uk/arable/other-crops">Other crops</a></span></li>
</ul></div><div><div class="menu-title">LIVESTOCK</div><ul id="menu-primary_sub_2_section_2" class="nav_primary_sub_2_section_2 primary-sub-titled"><li id="menu-item-1456572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456572"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/dairy">Dairy</a></span></li>
<li id="menu-item-1456573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456573"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/beef">Beef</a></span></li>
<li id="menu-item-1456574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456574"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/sheep">Sheep</a></span></li>
<li id="menu-item-1456575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456575"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/pigs">Pigs</a></span></li>
<li id="menu-item-1456576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456576"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/livestock-other-livestock">Other livestock</a></span></li>
<li id="menu-item-1514753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1514753"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/poultry/broilers">Broilers</a></span></li>
<li id="menu-item-1514754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1514754"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/poultry/layers">Layers</a></span></li>
<li id="menu-item-1514755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1514755"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/poultry/other-poultry">Other poultry</a></span></li>
<li id="menu-item-1456909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456909"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/grassland-management">Grassland management</a></span></li>
<li id="menu-item-1458107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458107"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/slurry-and-manure-management">Slurry and manure management</a></span></li>
</ul></div></div><div><div><div class="menu-title">FARM MANAGEMENT</div><ul id="menu-primary_sub_2_section_3" class="nav_primary_sub_2_section_3 primary-sub-titled"><li id="menu-item-1456577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456577"><span><a rel=" noopener" href="https://www.fwi.co.uk/business/business-management">Business management</a></span></li>
<li id="menu-item-1475713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475713"><span><a rel=" noopener" href="https://www.fwi.co.uk/business/business-management/finance">Finance</a></span></li>
<li id="menu-item-1456578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456578"><span><a rel=" noopener" href="https://www.fwi.co.uk/business/compliance">Compliance</a></span></li>
<li id="menu-item-1456580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456580"><span><a rel=" noopener" href="https://www.fwi.co.uk/business/payments-schemes">Payments, schemes and grants</a></span></li>
<li id="menu-item-1456581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456581"><span><a rel=" noopener" href="https://www.fwi.co.uk/business/diversification">Diversification</a></span></li>
<li id="menu-item-1456582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456582"><span><a rel=" noopener" href="https://www.fwi.co.uk/careers">Career and personal development</a></span></li>
<li id="menu-item-1458124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458124"><span><a rel=" noopener" href="https://www.fwi.co.uk/business/business-management/health-and-safety">Health and safety</a></span></li>
<li id="menu-item-1458126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458126"><span><a rel=" noopener" href="https://www.fwi.co.uk/business/business-management/succession">Succession planning</a></span></li>
<li id="menu-item-1463599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1463599"><span><a rel=" noopener" href="https://www.fwi.co.uk/news/eu-referendum">Brexit</a></span></li>
<li id="menu-item-1469773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1469773"><span><a rel=" noopener" href="https://www.fwi.co.uk/business/business-management/business-clinic">Business Clinic</a></span></li>
</ul></div><div><div class="menu-title">MACHINERY AND WORKSHOP</div><ul id="menu-primary_sub_2_section_4" class="nav_primary_sub_2_section_4 primary-sub-titled"><li id="menu-item-1460812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1460812"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/tractors">Tractors</a></span></li>
<li id="menu-item-1467894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1467894"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/telehandlers">Telehandlers</a></span></li>
<li id="menu-item-1467895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1467895"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/harvest-equipment/combines">Combines</a></span></li>
<li id="menu-item-1467897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1467897"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/atvs">ATVs and UTVs</a></span></li>
<li id="menu-item-1467898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1467898"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/4x4s">4x4s</a></span></li>
<li id="menu-item-1467899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1467899"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/cultivation-drilling">Drills</a></span></li>
<li id="menu-item-1467900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1467900"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/spraying-and-fertilising/sprayers">Sprayers</a></span></li>
<li id="menu-item-1456679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456679"><span><a rel=" noopener" href="https://www.fwi.co.uk/reviews-and-tests">Reviews and tests</a></span></li>
<li id="menu-item-1456587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456587"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/technology">Technology</a></span></li>
<li id="menu-item-1457053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1457053"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/farm-maintenance">Workshop and maintenance</a></span></li>
<li id="menu-item-1460446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1460446"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/road-legal">Road legal</a></span></li>
</ul></div></div></div>
        </div></li>
<li id="menu-item-1456542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456542 pm-accordian"><div><span><a>MARKETS<span class="icon-expand-more"></span></a></span></div><div class="sub-menu-area">
        <div class="row"><div><div><div class="menu-title">ARABLE PRICES</div><ul id="menu-primary_sub_3_section_1" class="nav_primary_sub_3_section_1 primary-sub-titled"><li id="menu-item-1515195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515195"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/arable-prices/futures-prices">Futures prices</a></span></li>
<li id="menu-item-1515196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515196"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/arable-prices/grains-oilseeds-and-pulse-prices">Grains, oilseeds and pulse prices</a></span></li>
<li id="menu-item-1515198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515198"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/arable-prices/potato-prices">Potato prices</a></span></li>
<li id="menu-item-1517174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1517174"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/global-grain-insight">Global grain insight</a></span></li>
</ul></div><div><div class="menu-title">LIVESTOCK PRICES</div><ul id="menu-primary_sub_3_section_2" class="nav_primary_sub_3_section_2 primary-sub-titled"><li id="menu-item-1515207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515207"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/livestock-prices-and-trends/cattle-deadweight">Cattle deadweight</a></span></li>
<li id="menu-item-1515211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515211"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/livestock-prices-and-trends/cattle-auctions">Cattle auctions</a></span></li>
<li id="menu-item-1515208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515208"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/livestock-prices-and-trends/sheep-deadweight">Sheep deadweight</a></span></li>
<li id="menu-item-1515212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515212"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/livestock-prices-and-trends/sheep-auctions">Sheep auctions</a></span></li>
<li id="menu-item-1515209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515209"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/livestock-prices-and-trends/pigs-deadweight">Pigs deadweight</a></span></li>
<li id="menu-item-1515210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515210"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/livestock-prices-and-trends/pig-liveweight">Pig liveweight</a></span></li>
</ul></div></div><div><div><div class="menu-title">DAIRY PRICES</div><ul id="menu-primary_sub_3_section_3" class="nav_primary_sub_3_section_3 primary-sub-titled"><li id="menu-item-1515215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515215"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/dairy-prices/milk-farmgate-and-dairy-league">Milk farmgate and dairy league</a></span></li>
<li id="menu-item-1515216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515216"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/dairy-prices/milk-market-indicators">Milk market indicators</a></span></li>
<li id="menu-item-1515217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515217"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/dairy-prices/milk-deliveries">Milk deliveries</a></span></li>
<li id="menu-item-1515218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515218"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/dairy-prices/dairy-production-holdings">Dairy production holdings</a></span></li>
<li id="menu-item-1515219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515219"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/dairy-prices/gb-milk-hygiene">GB milk hygiene</a></span></li>
</ul></div><div><div class="menu-title">OTHER</div><ul id="menu-primary_sub_3_section_4" class="nav_primary_sub_3_section_4 primary-sub-titled"><li id="menu-item-1521830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1521830"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends">All prices and trends</a></span></li>
<li id="menu-item-1521815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1521815"><span><a target="_blank" rel=" noopener" href="http://pages.fwi.co.uk/pdf/market-prices/FWMP_Markets_AAG.pdf">Markets at a glance (pdf)</a></span></li>
<li id="menu-item-1515223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515223"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/horticulture-prices">Horticulture prices</a></span></li>
<li id="menu-item-1515225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515225"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/fuel-prices">Fuel prices</a></span></li>
<li id="menu-item-1515226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515226"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/fertiliser-prices">Fertiliser prices</a></span></li>
<li id="menu-item-1515227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515227"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/feed-prices">Feed prices</a></span></li>
<li id="menu-item-1515229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515229"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/livestock-prices-and-trends/cattle-slaughter-statistics">Cattle slaughter statistics</a></span></li>
<li id="menu-item-1515230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515230"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/livestock-prices-and-trends/sheep-slaughter-statistics">Sheep slaughter statistics</a></span></li>
<li id="menu-item-1515231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1515231"><span><a rel=" noopener" href="https://www.fwi.co.uk/business/markets-and-trends/land-markets">Land markets</a></span></li>
</ul></div></div></div>
        </div></li>
<li id="menu-item-1507984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1507984 pm-accordian"><div><span><a>DISCOVER<span class="icon-expand-more"></span></a></span></div><div class="sub-menu-area">
        <div class="row"><div><div><div class="menu-title">PRODUCTS</div><ul id="menu-primary_sub_4_section_1" class="nav_primary_sub_4_section_1 primary-sub-titled"><li id="menu-item-1507962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1507962"><span><a rel=" noopener" href="https://www.fwi.co.uk/discover-products">Discover products</a></span></li>
<li id="menu-item-1507963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507963"><span><a rel=" noopener" href="/reviews-and-tests">Reviews and tests</a></span></li>
<li id="menu-item-1519217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1519217"><span><a rel=" noopener" href="https://farmersweeklydiary.co.uk/">Farmers Weekly Diary 2020</a></span></li>
<li id="menu-item-1523167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1523167"><span><a rel=" noopener" href="https://farmplan.co.uk/crops/?cmpid=PLC|SOFF|PACOM-2019-11-UK-Fwi-DiscoverTab">Crop management software</a></span></li>
<li id="menu-item-1523168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1523168"><span><a rel=" noopener" href="https://farmplan.co.uk/livestock/?cmpid=PLC|SOFF|PACOM-2019-11-UK-Fwi-DiscoverTab">Livestock management software</a></span></li>
<li id="menu-item-1523169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1523169"><span><a rel=" noopener" href="https://farmplan.co.uk/business-accounts-2/?cmpid=PLC|SOFF|PACOM-2019-11-UK-Fwi-DiscoverTab">Accounts management software</a></span></li>
</ul></div><div><div class="menu-title">SERVICES</div><ul id="menu-primary_sub_4_section_2" class="nav_primary_sub_4_section_2 primary-sub-titled"><li id="menu-item-1507965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507965"><span><a rel=" noopener" href="https://farmersweekly.fundingoptions.com/">Finance options</a></span></li>
<li id="menu-item-1507966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507966"><span><a rel=" noopener" href="https://classified.fwi.co.uk/">Buy machinery</a></span></li>
<li id="menu-item-1507969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507969"><span><a rel=" noopener" href="https://classified.fwi.co.uk/offer/">Sell machinery</a></span></li>
<li id="menu-item-1507970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507970"><span><a rel=" noopener" href="/property">Buy property</a></span></li>
<li id="menu-item-1507971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507971"><span><a rel=" noopener" href="https://jobs.fwi.co.uk/jobs/">Find a job</a></span></li>
<li id="menu-item-1507973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507973"><span><a rel=" noopener" href="https://jobs.fwi.co.uk/newalert/">Job alerts</a></span></li>
<li id="menu-item-1507974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507974"><span><a rel=" noopener" href="https://jobs.fwi.co.uk/profilecv/">Upload CV</a></span></li>
<li id="menu-item-1507975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507975"><span><a rel=" noopener" href="https://jobs.fwi.co.uk/employers/">Browse recruiters</a></span></li>
</ul></div></div><div><div><div class="menu-title">NOTICES</div><ul id="menu-primary_sub_4_section_3" class="nav_primary_sub_4_section_3 primary-sub-titled"><li id="menu-item-1507976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507976"><span><a rel=" noopener" href="/young-farmers-notice-board">Young farmers notice board</a></span></li>
</ul></div><div><div class="menu-title">EVENTS</div><ul id="menu-primary_sub_4_section_4" class="nav_primary_sub_4_section_4 primary-sub-titled"><li id="menu-item-1507977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507977"><span><a rel=" noopener" href="https://www.fwi.co.uk/ms/events/farmers-weekly-awards/">Farmers Weekly Awards</a></span></li>
<li id="menu-item-1507978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507978"><span><a rel=" noopener" href="https://www.fwi.co.uk/ms/events/future-farm-technology-expo/">Future Farm Technology Expo</a></span></li>
<li id="menu-item-1507979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507979"><span><a rel=" noopener" href="https://www.fwi.co.uk/ms/events/soils-in-focus/">Soils in Practice</a></span></li>
<li id="menu-item-1507980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507980"><span><a rel=" noopener" href="https://www.fwi.co.uk/ms/events/agcareerslive-home/">Ag Careers Live</a></span></li>
<li id="menu-item-1507981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507981"><span><a rel=" noopener" href="https://www.fwi.co.uk/ms/events/osr-masters/">OSR Masters</a></span></li>
<li id="menu-item-1507986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507986"><span><a rel=" noopener" href="https://www.fwi.co.uk/ms/events/farmersapprentice">Farmers Apprentice</a></span></li>
<li id="menu-item-1507988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507988"><span><a rel=" noopener" href="https://www.fwi.co.uk/ms/events/arablehorizons/">Arable Horizons</a></span></li>
</ul></div></div></div>
        </div></li>
</ul><ul id="menu-global_navigation" class="nav_global_navigation"><li id="menu-item-1456703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1456703"><div><span><a href="/">FWi</a></span></div></li>
<li id="menu-item-1456526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1456526"><div><span><a href="https://classified.fwi.co.uk/">Classified</a></span></div></li>
<li id="menu-item-1456527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1456527"><div><span><a href="/property/">Property</a></span></div></li>
<li id="menu-item-1456528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1456528"><div><span><a href="https://jobs.fwi.co.uk/">Jobs</a></span></div></li>
<li id="menu-item-1462585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462585"><div><span><a href="https://www.fwi.co.uk/careers">Careers</a></span></div></li>
<li id="menu-item-1456529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1456529"><div><span><a href="/ms/farmers-weekly-awards/">Awards</a></span></div></li>
<li id="menu-item-1456882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1456882"><div><span><a href="/events/">Events</a></span></div></li>
<li id="menu-item-1475375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1475375"><div><span><a href="https://farmersweekly.fundingoptions.com/">Finance options</a></span></div></li>
<li id="menu-item-1456530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1456530"><div><span><a href="https://farmplan.co.uk/?cmpid=PLC%7CSOFF%7CFPPRO-2018-01-UK-Fwi-menu-referral">Farmplan</a></span></div></li>
</ul>        <div class="subscribe-button"><a class="pm-sso-subscribe-link" href="https://subscription.fwi.co.uk/farmers-weekly/3837?pkgtype=p&cmpid=ILC|MEDF|FWSUB-2018-05-GLOB-FWiNavBar2018">Subscribe</a></div>
</nav>
</div>
<div class="offcanvas-main">
    <div class="overlay">&nbsp;</div>
      <header class="main-header">
    <div class="header-navs">
      <div class="header-top hide-medium-down">
              <div class="row">
                  <div class="header-global">
    <div class="header-logo">
      <a href="https://www.fwi.co.uk/" class="logo"><img src="https://www.fwi.co.uk/wp-content/themes/pm-one-fwi/assets/images/FW-default.svg" alt="Farmers Weekly" /></a>
    </div>
  <div class="nav-global-wrap">
      <nav class="nav-global menu-reduce">
              <ul id="menu-global_navigation" class="nav_global_navigation"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1456703"><span><a rel=" noopener" href="/">FWi</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1456526"><span><a rel=" noopener" href="https://classified.fwi.co.uk/">Classified</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1456527"><span><a rel=" noopener" href="/property/">Property</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1456528"><span><a rel=" noopener" href="https://jobs.fwi.co.uk/">Jobs</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462585"><span><a rel=" noopener" href="https://www.fwi.co.uk/careers">Careers</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1456529"><span><a rel=" noopener" href="/ms/farmers-weekly-awards/">Awards</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1456882"><span><a rel=" noopener" href="/events/">Events</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1475375"><span><a rel=" noopener" href="https://farmersweekly.fundingoptions.com/">Finance options</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1456530"><span><a rel=" noopener" href="https://farmplan.co.uk/?cmpid=PLC%7CSOFF%7CFPPRO-2018-01-UK-Fwi-menu-referral">Farmplan</a></span></li>
</ul>      </nav>
  </div>
  <div class="header-login">
              <div class="login"><a href="https://id.fwi.co.uk/dialog/authorize?response_type=code&client_id=FarmersWeekly&scope=user_rw&redirect_uri=https%3A%2F%2Fwww.fwi.co.uk%2Fwp-login.php%3Fredirect_to%3Dhttps%253A%252F%252Fwww.fwi.co.uk%252Fbusiness%252Fmarkets-and-trends%252Fdairy-markets%252Flargest-us-dairy-processor-applies-for-bankruptcy-protection%253Fname%253Dlargest-us-dairy-processor-applies-for-bankruptcy-protection%2526category_name%253Dbusiness%25252Fmarkets-and-trends%25252Fdairy-markets">Sign In</a></div>
        <div class="subscribe-button"><a class="pm-sso-subscribe-link" href="https://subscription.fwi.co.uk/farmers-weekly/3837?pkgtype=p&cmpid=ILC|MEDF|FWSUB-2018-05-GLOB-FWiNavBar2018">Subscribe</a></div>
      </div>
</div>
              </div>
      </div>
      <div class="header-content sticky-el sticky-head">
          <div class="row">
  <div class="header-logo-alt hide-all">
    <a href="https://www.fwi.co.uk/" class="logo"><img src="https://www.fwi.co.uk/wp-content/themes/pm-one-fwi/assets/images/fw-avatar.svg" alt="Farmers Weekly" /></a>
  </div>
  <div class="header-logo show-for-medium-down">
    <a href="https://www.fwi.co.uk/" class="logo"><img src="https://www.fwi.co.uk/wp-content/themes/pm-one-fwi/assets/images/FW-default.svg" alt="Farmers Weekly" /></a>
  </div>
  <div class="nav-global-medium-menu show-for-medium-down">
      <div class="offcanvas-toggle right"> <span class="hide-x-small">Menu</span><button class="icon-menu clean"></button></div>
  </div>
  <div class="header-primary">
      <div class="nav-primary-wrap">
        <nav class="nav-primary menu-reduce">
            <div class="hide-medium-down">
                <ul id="menu-primary_navigation" class="nav_primary_navigation"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456536"><span><a href="https://www.fwi.co.uk/latest">LATEST</a></span><div class="sub-menu-area">
          <div class="row"><div class="sub-menu-menu"><div class="menu-title">LATEST</div><ul id="menu-primary_sub_1_section_1" class="nav_primary_sub_1_section_1 primary-sub-titled"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456562"><span><a rel=" noopener" href="https://www.fwi.co.uk/latest/articles-published-last-24-hours">From last 24 hours</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456565"><span><a rel=" noopener" href="https://www.fwi.co.uk/latest/articles-published-last-7-days">From last 7 days</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1502325"><span><a rel=" noopener" href="https://www.fwi.co.uk/opinion">Opinion</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1502194"><span><a rel=" noopener" href="https://www.fwi.co.uk/latest-videos">Videos</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1517191"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends">All prices and trends</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1521968"><span><a target="_blank" rel=" noopener" href="http://pages.fwi.co.uk/pdf/market-prices/FWMP_Markets_AAG.pdf">Markets at a glance (pdf)</a></span></li>
</ul></div><div class="sub-menu-menu"><div class="menu-title">LATEST FROM...</div><ul id="menu-primary_sub_1_section_2" class="nav_primary_sub_1_section_2 primary-sub-titled"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456553"><span><a rel=" noopener" href="https://www.fwi.co.uk/latest">All</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1502214"><span><a rel=" noopener" href="https://www.fwi.co.uk/business">Business</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456554"><span><a rel=" noopener" href="https://www.fwi.co.uk/arable">Arable</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456556"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock">Livestock</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1484844"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/poultry">Poultry</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456557"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery">Machinery</a></span></li>
</ul></div><div class="sub-menu-menu"><div class="menu-title">COMMUNITY</div><ul id="menu-primary_sub_1_section_3" class="nav_primary_sub_1_section_3 primary-sub-titled"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1456695"><span><a rel=" noopener" href="/farm-life">Farmlife</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1463242"><span><a rel=" noopener" href="https://www.fwi.co.uk/farm-life/young-farmers">Young farmers</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458585"><span><a rel=" noopener" href="https://www.fwi.co.uk/arable/farmer-focus">Arable Farmer Focus</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458586"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/livestock-farmer-focus">Livestock Farmer Focus</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458589"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/whats-in-your-shed">What&#8217;s in your shed</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458588"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/whats-in-your-livestock-shed">What&#8217;s in your livestock shed</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458597"><span><a rel=" noopener" href="https://www.fwi.co.uk/farm-life/flindt-on-friday">Flindt on Friday</a></span></li>
</ul></div><div class="sub-menu-menu"><div class="menu-title">HOT TOPICS</div><ul id="menu-primary_sub_1_section_4" class="nav_primary_sub_1_section_4 primary-sub-titled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456559"><span><a rel=" noopener" href="https://www.fwi.co.uk/news/eu-referendum">Brexit news and analysis</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1521755"><span><a rel=" noopener" href="https://www.fwi.co.uk/news/weather">Wet weather advice</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1521819"><span><a rel=" noopener" href="https://www.fwi.co.uk/crime">Crime news and prevention</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1520936"><span><a rel=" noopener" href="https://www.fwi.co.uk/farmers-weekly-photo-competition-2019">Farmers Weekly Photo Competition 2019</a></span></li>
</ul></div></div>
          </div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456539"><span><a href="https://www.fwi.co.uk/know-how">KNOW HOW</a></span><div class="sub-menu-area">
          <div class="row"><div class="sub-menu-menu"><div class="menu-title">ARABLE</div><ul id="menu-primary_sub_2_section_1" class="nav_primary_sub_2_section_1 primary-sub-titled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456566"><span><a rel=" noopener" href="https://www.fwi.co.uk/arable/wheat">Wheat</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456567"><span><a rel=" noopener" href="https://www.fwi.co.uk/arable/barley">Barley</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456568"><span><a rel=" noopener" href="https://www.fwi.co.uk/arable/osr">Oilseed rape</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456569"><span><a rel=" noopener" href="https://www.fwi.co.uk/arable/potatoes">Potatoes</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456570"><span><a rel=" noopener" href="https://www.fwi.co.uk/arable/sugar-beet">Sugar beet</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456910"><span><a rel=" noopener" href="https://www.fwi.co.uk/arable/maize">Maize</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456911"><span><a rel=" noopener" href="https://www.fwi.co.uk/arable/pulses">Pulses</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456571"><span><a rel=" noopener" href="https://www.fwi.co.uk/arable/other-crops">Other crops</a></span></li>
</ul></div><div class="sub-menu-menu"><div class="menu-title">LIVESTOCK</div><ul id="menu-primary_sub_2_section_2" class="nav_primary_sub_2_section_2 primary-sub-titled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456572"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/dairy">Dairy</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456573"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/beef">Beef</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456574"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/sheep">Sheep</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456575"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/pigs">Pigs</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456576"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/livestock-other-livestock">Other livestock</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1514753"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/poultry/broilers">Broilers</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1514754"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/poultry/layers">Layers</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1514755"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/poultry/other-poultry">Other poultry</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456909"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/grassland-management">Grassland management</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458107"><span><a rel=" noopener" href="https://www.fwi.co.uk/livestock/slurry-and-manure-management">Slurry and manure management</a></span></li>
</ul></div><div class="sub-menu-menu"><div class="menu-title">FARM MANAGEMENT</div><ul id="menu-primary_sub_2_section_3" class="nav_primary_sub_2_section_3 primary-sub-titled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456577"><span><a rel=" noopener" href="https://www.fwi.co.uk/business/business-management">Business management</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475713"><span><a rel=" noopener" href="https://www.fwi.co.uk/business/business-management/finance">Finance</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456578"><span><a rel=" noopener" href="https://www.fwi.co.uk/business/compliance">Compliance</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456580"><span><a rel=" noopener" href="https://www.fwi.co.uk/business/payments-schemes">Payments, schemes and grants</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456581"><span><a rel=" noopener" href="https://www.fwi.co.uk/business/diversification">Diversification</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456582"><span><a rel=" noopener" href="https://www.fwi.co.uk/careers">Career and personal development</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458124"><span><a rel=" noopener" href="https://www.fwi.co.uk/business/business-management/health-and-safety">Health and safety</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458126"><span><a rel=" noopener" href="https://www.fwi.co.uk/business/business-management/succession">Succession planning</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1463599"><span><a rel=" noopener" href="https://www.fwi.co.uk/news/eu-referendum">Brexit</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1469773"><span><a rel=" noopener" href="https://www.fwi.co.uk/business/business-management/business-clinic">Business Clinic</a></span></li>
</ul></div><div class="sub-menu-menu"><div class="menu-title">MACHINERY AND WORKSHOP</div><ul id="menu-primary_sub_2_section_4" class="nav_primary_sub_2_section_4 primary-sub-titled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1460812"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/tractors">Tractors</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1467894"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/telehandlers">Telehandlers</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1467895"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/harvest-equipment/combines">Combines</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1467897"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/atvs">ATVs and UTVs</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1467898"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/4x4s">4x4s</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1467899"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/cultivation-drilling">Drills</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1467900"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/spraying-and-fertilising/sprayers">Sprayers</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456679"><span><a rel=" noopener" href="https://www.fwi.co.uk/reviews-and-tests">Reviews and tests</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456587"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/technology">Technology</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1457053"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/farm-maintenance">Workshop and maintenance</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1460446"><span><a rel=" noopener" href="https://www.fwi.co.uk/machinery/road-legal">Road legal</a></span></li>
</ul></div></div>
          </div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456542"><span><a href="https://www.fwi.co.uk/prices-trends">MARKETS</a></span><div class="sub-menu-area">
          <div class="row"><div class="sub-menu-menu"><div class="menu-title">ARABLE PRICES</div><ul id="menu-primary_sub_3_section_1" class="nav_primary_sub_3_section_1 primary-sub-titled"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515195"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/arable-prices/futures-prices">Futures prices</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515196"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/arable-prices/grains-oilseeds-and-pulse-prices">Grains, oilseeds and pulse prices</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515198"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/arable-prices/potato-prices">Potato prices</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1517174"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/global-grain-insight">Global grain insight</a></span></li>
</ul></div><div class="sub-menu-menu"><div class="menu-title">LIVESTOCK PRICES</div><ul id="menu-primary_sub_3_section_2" class="nav_primary_sub_3_section_2 primary-sub-titled"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515207"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/livestock-prices-and-trends/cattle-deadweight">Cattle deadweight</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515211"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/livestock-prices-and-trends/cattle-auctions">Cattle auctions</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515208"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/livestock-prices-and-trends/sheep-deadweight">Sheep deadweight</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515212"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/livestock-prices-and-trends/sheep-auctions">Sheep auctions</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515209"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/livestock-prices-and-trends/pigs-deadweight">Pigs deadweight</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515210"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/livestock-prices-and-trends/pig-liveweight">Pig liveweight</a></span></li>
</ul></div><div class="sub-menu-menu"><div class="menu-title">DAIRY PRICES</div><ul id="menu-primary_sub_3_section_3" class="nav_primary_sub_3_section_3 primary-sub-titled"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515215"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/dairy-prices/milk-farmgate-and-dairy-league">Milk farmgate and dairy league</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515216"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/dairy-prices/milk-market-indicators">Milk market indicators</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515217"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/dairy-prices/milk-deliveries">Milk deliveries</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515218"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/dairy-prices/dairy-production-holdings">Dairy production holdings</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515219"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/dairy-prices/gb-milk-hygiene">GB milk hygiene</a></span></li>
</ul></div><div class="sub-menu-menu"><div class="menu-title">OTHER</div><ul id="menu-primary_sub_3_section_4" class="nav_primary_sub_3_section_4 primary-sub-titled"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1521830"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends">All prices and trends</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1521815"><span><a target="_blank" rel=" noopener" href="http://pages.fwi.co.uk/pdf/market-prices/FWMP_Markets_AAG.pdf">Markets at a glance (pdf)</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515223"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/horticulture-prices">Horticulture prices</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515225"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/fuel-prices">Fuel prices</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515226"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/fertiliser-prices">Fertiliser prices</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515227"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/feed-prices">Feed prices</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515229"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/livestock-prices-and-trends/cattle-slaughter-statistics">Cattle slaughter statistics</a></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1515230"><span><a rel=" noopener" href="https://www.fwi.co.uk/prices-trends/livestock-prices-and-trends/sheep-slaughter-statistics">Sheep slaughter statistics</a></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1515231"><span><a rel=" noopener" href="https://www.fwi.co.uk/business/markets-and-trends/land-markets">Land markets</a></span></li>
</ul></div></div>
          </div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1507984"><span><a href="https://www.fwi.co.uk/discover">DISCOVER</a></span><div class="sub-menu-area">
          <div class="row"><div class="sub-menu-menu"><div class="menu-title">PRODUCTS</div><ul id="menu-primary_sub_4_section_1" class="nav_primary_sub_4_section_1 primary-sub-titled"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1507962"><span><a rel=" noopener" href="https://www.fwi.co.uk/discover-products">Discover products</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507963"><span><a rel=" noopener" href="/reviews-and-tests">Reviews and tests</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1519217"><span><a rel=" noopener" href="https://farmersweeklydiary.co.uk/">Farmers Weekly Diary 2020</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1523167"><span><a rel=" noopener" href="https://farmplan.co.uk/crops/?cmpid=PLC|SOFF|PACOM-2019-11-UK-Fwi-DiscoverTab">Crop management software</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1523168"><span><a rel=" noopener" href="https://farmplan.co.uk/livestock/?cmpid=PLC|SOFF|PACOM-2019-11-UK-Fwi-DiscoverTab">Livestock management software</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1523169"><span><a rel=" noopener" href="https://farmplan.co.uk/business-accounts-2/?cmpid=PLC|SOFF|PACOM-2019-11-UK-Fwi-DiscoverTab">Accounts management software</a></span></li>
</ul></div><div class="sub-menu-menu"><div class="menu-title">SERVICES</div><ul id="menu-primary_sub_4_section_2" class="nav_primary_sub_4_section_2 primary-sub-titled"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507965"><span><a rel=" noopener" href="https://farmersweekly.fundingoptions.com/">Finance options</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507966"><span><a rel=" noopener" href="https://classified.fwi.co.uk/">Buy machinery</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507969"><span><a rel=" noopener" href="https://classified.fwi.co.uk/offer/">Sell machinery</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507970"><span><a rel=" noopener" href="/property">Buy property</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507971"><span><a rel=" noopener" href="https://jobs.fwi.co.uk/jobs/">Find a job</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507973"><span><a rel=" noopener" href="https://jobs.fwi.co.uk/newalert/">Job alerts</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507974"><span><a rel=" noopener" href="https://jobs.fwi.co.uk/profilecv/">Upload CV</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507975"><span><a rel=" noopener" href="https://jobs.fwi.co.uk/employers/">Browse recruiters</a></span></li>
</ul></div><div class="sub-menu-menu"><div class="menu-title">NOTICES</div><ul id="menu-primary_sub_4_section_3" class="nav_primary_sub_4_section_3 primary-sub-titled"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507976"><span><a rel=" noopener" href="/young-farmers-notice-board">Young farmers notice board</a></span></li>
</ul></div><div class="sub-menu-menu"><div class="menu-title">EVENTS</div><ul id="menu-primary_sub_4_section_4" class="nav_primary_sub_4_section_4 primary-sub-titled"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507977"><span><a rel=" noopener" href="https://www.fwi.co.uk/ms/events/farmers-weekly-awards/">Farmers Weekly Awards</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507978"><span><a rel=" noopener" href="https://www.fwi.co.uk/ms/events/future-farm-technology-expo/">Future Farm Technology Expo</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507979"><span><a rel=" noopener" href="https://www.fwi.co.uk/ms/events/soils-in-focus/">Soils in Practice</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507980"><span><a rel=" noopener" href="https://www.fwi.co.uk/ms/events/agcareerslive-home/">Ag Careers Live</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507981"><span><a rel=" noopener" href="https://www.fwi.co.uk/ms/events/osr-masters/">OSR Masters</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507986"><span><a rel=" noopener" href="https://www.fwi.co.uk/ms/events/farmersapprentice">Farmers Apprentice</a></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1507988"><span><a rel=" noopener" href="https://www.fwi.co.uk/ms/events/arablehorizons/">Arable Horizons</a></span></li>
</ul></div></div>
          </div></li>
</ul>            </div>
            <div class="nav-primary-left-widget menu-reduce-add">
              
    <div class="pm-weather-widget-wrap pm-weather-wrap">
                    <a href="https://www.fwi.co.uk/weather"></a>
                </div>
                </div>
        </nav>
      </div>
      <div class="subscribe-button"><a class="pm-sso-subscribe-link"  href="https://subscription.fwi.co.uk/farmers-weekly/3837?pkgtype=p&cmpid=ILC|MEDF|FWSUB-2018-05-GLOB-FWiNavBar2018">Subscribe</a></div>
      <div class="nav-primary-right-widget">
        <div class="pm-seach-text-widget">
      <div>
        <form action="https://www.fwi.co.uk/search" class="pm-one-search-form"  method="get">
          <input type="text" name="keyword" placeholder="Search...">
          <span class="icon-search"></span>
          <span class="icon-close"></span>
        </form>
      </div>
    </div>      </div>
  </div>
</div>
<div class="header-secondary scroll-hide">
    </div>
      </div>
      <div class="header-bottom show-for-large-only">
        <div class="row">
            <div class="small-12 medium-12 large-12">

            </div>
          </div>
      </div>
    </div>
</header> <!-- end .header -->
             <noscript>
    <div id="accessdenied-overlay">&nbsp;</div>
    <div id="accessdenied-modal">
        <p>
            <strong>Sorry...</strong>
            This site requires a JavaScript enabled browser.
        </p>
    </div>
</noscript> 
<!--             -->
    <main class="main-content main-article" role="main">
            <div class="page-split">
    <div class="row">
        <div class="gutter-top-fixed-small gutter-bottom-fixed-small center">
            <div id="div-gpt-ad-249527336346462137-banner-1" class="adunit advertslot" data-adunit="farmersweeklyinteractive/banner" data-size-mapping="pm-datasizemap-banner" data-targeting='{"sec0":"business","sec1":"dairy-markets","topic":["business","dairy-markets","markets-and-trends"],"article":1523957,"type":"article","status":"loggedout","reg":"no_auth","tile":1,"slot":1}' ></div><script type='text/javascript'>/* <![CDATA[ */ pm_adverts.run('div-gpt-ad-249527336346462137-banner-1'); /* ]]> */</script><script type='text/javascript'> jQuery(document).ready(function(){ pm_adverts.position('div-gpt-ad-249527336346462137-banner-1'); }) </script>        </div>
    </div>
</div>
      <div class="gutter-content-full">
        <div class="container ">

    
            <div class="section-contain medium-full">
  <section class="business-category-col">
    <article id="post-1523957" class="post" role="article" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="row">
            <aside class="large-3 hide-medium hide-small hide-x-small">
                                <div class="social-icons hide-medium-down">
                <div class='social-bar'>
<div class='share-icons'>
<a class='pm-share-twitter' onclick=twitter_share()>
<span class='icon-twitter'></span>
</a>
<a class='pm-share-facebook' onclick=facebook_share()>
<span class='icon-facebook'></span>
</a>
<a class='pm-share-linkedin' onclick=linkedin_share()>
<span class='icon-linkedin'></span>
</a>
<a class='pm-share-whatsapp show-mobile' onclick=whatsapp_share()>
<span class='icon-whatsapp'></span>
</a>
<a class='pm-share-email' onclick=email_share()>
<span class='icon-email'></span>
</a>
<a class='pm-share-print show-desktop' onclick=window.print()>
<span class='icon-print'></span>
</a>
</div></div>
<script>
var pm_share_url = 'https://www.fwi.co.uk/business/markets-and-trends/dairy-markets/largest-us-dairy-processor-applies-for-bankruptcy-protection';
var pm_share_title = 'Largest US dairy processor applies for bankruptcy protection - Farmers Weekly';
var pm_share_summary = 'The US’s largest dairy processor, Dean Foods, has applied for bankruptcy protection as it tries to reorganise its debt and process the sale of the...';
var pm_share_img = 'https://fwi-wp-assets-live.s3-eu-west-1.amazonaws.com/sites/1/2019/03/rexfeatures_5597228amilk-splash-150x150.jpg';
function twitter_share() {
window.open('https://www.twitter.com/share?url=' + pm_share_url + '&text=' + pm_share_title
+ '', '', 'left=0, top=0, width=650, height=420, personalbar=0, toolbar=0, scrollbars=0, resizable=1');
}
function facebook_share() {
FB.ui({
method: 'share',
name: pm_share_title,
href: pm_share_url,
caption: pm_share_summary,
picture: pm_share_img,
}, function(response){});
}
function linkedin_share() {
window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + pm_share_url + '&title=' + pm_share_title
+ '&summary=' + pm_share_summary, '', 'left=0, top=0, width=650, height=420, personalbar=0, toolbar=0, scrollbars=0, resizable=1');
}
function whatsapp_share() {
window.location.href = 'https://api.whatsapp.com/send?text=' + pm_share_title + '%0D%0A%0D%0A' + pm_share_summary
+ '%0D%0A%0D%0ARead more:%20' + pm_share_url + '';
}
function email_share() {
window.location.href = 'mailto:?subject=' + pm_share_title + '&body=' + pm_share_summary
+ '%0D%0ARead more:%20' + pm_share_url + '';
}
</script>
                </div>
                                <div class="author-meta">
                                  <span class="author-name" itemprop="author"><a href='https://www.fwi.co.uk/author/suzie-horne'>Suzie Horne</a></span>
                  <span class="article-date" itemprop="datePublished">13 November 2019</span>
                  <span class="hide-all" itemprop="publisher">https://www.fwi.co.uk</span>
                </div>
                <div class="more-in">
                    <span>More in</span>
                    <span class="border-bottom"></span>
                    <ul><li><a href='https://www.fwi.co.uk/business'>Business</a></li><li><a href='https://www.fwi.co.uk/business/markets-and-trends/dairy-markets'>Dairy markets and prices</a></li><li><a href='https://www.fwi.co.uk/business/markets-and-trends'>Markets and trends</a></li></ul>                </div>
                            </aside>
            <section class="large-9 medium-12 small-12">
                <div class="entry-content" itemprop="articleBody">
                    <header class="article-header gutter-right-off">
                                            <h1 class="entry-title single-title" itemprop="headline">Largest US dairy processor applies for bankruptcy protection</h1>
                    </header>
                    <div class="hide-small-down">
                      <div class="pm-save-article-wrap"></div>
                    </div>
                    <div class="article-content">
                        <div class="article-meta hide-large">
                            <div class="author-meta">
                                <span class="author-name"><a href='https://www.fwi.co.uk/author/suzie-horne'>Suzie Horne</a></span>
                                <span class="article-date">13 November 2019</span>
                            </div>
                                                        <div class="social-icons hide-small-down">
                                <div class='social-bar'>
<div class='share-icons'>
<a class='pm-share-twitter' onclick=twitter_share()>
<span class='icon-twitter'></span>
</a>
<a class='pm-share-facebook' onclick=facebook_share()>
<span class='icon-facebook'></span>
</a>
<a class='pm-share-linkedin' onclick=linkedin_share()>
<span class='icon-linkedin'></span>
</a>
<a class='pm-share-whatsapp show-mobile' onclick=whatsapp_share()>
<span class='icon-whatsapp'></span>
</a>
<a class='pm-share-email' onclick=email_share()>
<span class='icon-email'></span>
</a>
<a class='pm-share-print show-desktop' onclick=window.print()>
<span class='icon-print'></span>
</a>
</div></div>
<script>
var pm_share_url = 'https://www.fwi.co.uk/business/markets-and-trends/dairy-markets/largest-us-dairy-processor-applies-for-bankruptcy-protection';
var pm_share_title = 'Largest US dairy processor applies for bankruptcy protection - Farmers Weekly';
var pm_share_summary = 'The US’s largest dairy processor, Dean Foods, has applied for bankruptcy protection as it tries to reorganise its debt and process the sale of the...';
var pm_share_img = 'https://fwi-wp-assets-live.s3-eu-west-1.amazonaws.com/sites/1/2019/03/rexfeatures_5597228amilk-splash-150x150.jpg';
function twitter_share() {
window.open('https://www.twitter.com/share?url=' + pm_share_url + '&text=' + pm_share_title
+ '', '', 'left=0, top=0, width=650, height=420, personalbar=0, toolbar=0, scrollbars=0, resizable=1');
}
function facebook_share() {
FB.ui({
method: 'share',
name: pm_share_title,
href: pm_share_url,
caption: pm_share_summary,
picture: pm_share_img,
}, function(response){});
}
function linkedin_share() {
window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + pm_share_url + '&title=' + pm_share_title
+ '&summary=' + pm_share_summary, '', 'left=0, top=0, width=650, height=420, personalbar=0, toolbar=0, scrollbars=0, resizable=1');
}
function whatsapp_share() {
window.location.href = 'https://api.whatsapp.com/send?text=' + pm_share_title + '%0D%0A%0D%0A' + pm_share_summary
+ '%0D%0A%0D%0ARead more:%20' + pm_share_url + '';
}
function email_share() {
window.location.href = 'mailto:?subject=' + pm_share_title + '&body=' + pm_share_summary
+ '%0D%0ARead more:%20' + pm_share_url + '';
}
</script>
                            </div>
                                                        <div class="more-in hide-medium hide-small hide-x-small">
                                <span>>More in</span>
                                <span class="border-bottom"></span>
                                <ul><li><a href='https://www.fwi.co.uk/business'>Business</a></li><li><a href='https://www.fwi.co.uk/business/markets-and-trends/dairy-markets'>Dairy markets and prices</a></li><li><a href='https://www.fwi.co.uk/business/markets-and-trends'>Markets and trends</a></li></ul>                            </div>
                        </div>
                                                  <div class="featured-image gutter-bottom gutter-top">
                            <img width="900" height="507" src="https://fwi-wp-assets-live.s3-eu-west-1.amazonaws.com/sites/1/2019/03/rexfeatures_5597228amilk-splash.jpg" class="attachment-large size-large wp-post-image" alt="© Design Pics Inc/Rex/Shutterstock" itemprop="image" /><span>© Design Pics Inc/Rex/Shutterstock</span>                          </div>
                                                  <div class="article-body">
                            <p>The US’s largest dairy processor, Dean Foods, has applied for bankruptcy protection as it tries to reorganise its debt and process the sale of the business.</p>
<p>Falling milk consumption and a declining proportion of children in the population are two of the main reasons thought to be behind the company’s difficulties.</p>
<p>Announcing the move, the business said it was in advanced discussions with farmer co-op Dairy Farmers of America regarding a potential sale of almost all of its assets.</p>
<p>See also: <a href="https://www.fwi.co.uk/livestock/livestock-breeding/us-farmers-six-point-plan-for-better-dairy-breeding">US farmers&#8217; six-point plan for better dairy breeding</a></p>
<p>“If we ultimately reach an agreement on the terms of a sale, the transaction would be subject to regulatory approval and higher or otherwise better offers,” said a statement from Dean Foods.</p>
<p>During this process the business is operating as normal and supplying its customers.</p>
<p>However, it has told its dairy farmer suppliers not to attempt to cash cheques it sent out prior to its 12 November Chapter 11 bankruptcy protection application through the Texas courts.</p>
<p>It expects to be able to honour those cheques but the process may take longer than usual as the court has to give Dean Foods the authority for the banks to honour the cheques.</p>
<p>Dean Foods was formed in 1961 but its origins in milk go back to 1927.</p>
<p>It buys about 10% of the milk produced in the US and has 15,000 employees.</p>
<div id="attachment_1524026" style="width: 910px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-1524026" class="wp-image-1524026 size-full" src="https://fwi-wp-assets-live.s3-eu-west-1.amazonaws.com/sites/1/2019/11/dean-dairy-2.jpg" alt="Dean Foods dairy products" width="900" height="408" /><p id="caption-attachment-1524026" class="wp-caption-text">© Dean Foods</p></div>
<p>Among its 50 brands are the longest-established and top-selling US liquid milk DairyPure and leading flavoured milk brand TruMoo.</p>
<p>New funding of US$850m (£659m) has been secured to allow it to continue operations, including payment of employee wages and benefits, as well as paying its suppliers.</p>
<p>Dairy Farmers of America was formed in 1998 when, facing growing processor power, four of the US’ leading milk co-operatives merged.</p>
<p>It has more than 14,000 dairy farmer members and 42 plants nationwide, producing liquid milk, cheese, butter, ice cream, dairy ingredients and other products under national and regional brands.</p>
                                                        <div id="fwi-marketing-promo"></div>
                                                    </div>
                        <div class="hide-small-down">
                          <div class="pm-save-article-wrap"></div>
                        </div>
                        <div class="article-bottom">
                            <div class="more-in">
                                <span>See more</span>
                                <span class="border-bottom"></span>
                                <ul><li><a href='https://www.fwi.co.uk/business'>Business</a></li><li><a href='https://www.fwi.co.uk/business/markets-and-trends/dairy-markets'>Dairy markets and prices</a></li><li><a href='https://www.fwi.co.uk/business/markets-and-trends'>Markets and trends</a></li></ul>                            </div>
                            <div class="article-wrap-bottom">
                                                              <div class="social-icons">
                                  <span>Share this</span>
                                  <span class="border-bottom"></span>
                                    <div class='social-bar'>
<div class='share-icons'>
<a class='pm-share-twitter' onclick=twitter_share()>
<span class='icon-twitter'></span>
</a>
<a class='pm-share-facebook' onclick=facebook_share()>
<span class='icon-facebook'></span>
</a>
<a class='pm-share-linkedin' onclick=linkedin_share()>
<span class='icon-linkedin'></span>
</a>
<a class='pm-share-whatsapp show-mobile' onclick=whatsapp_share()>
<span class='icon-whatsapp'></span>
</a>
<a class='pm-share-email' onclick=email_share()>
<span class='icon-email'></span>
</a>
<a class='pm-share-print show-desktop' onclick=window.print()>
<span class='icon-print'></span>
</a>
</div></div>
<script>
var pm_share_url = 'https://www.fwi.co.uk/business/markets-and-trends/dairy-markets/largest-us-dairy-processor-applies-for-bankruptcy-protection';
var pm_share_title = 'Largest US dairy processor applies for bankruptcy protection - Farmers Weekly';
var pm_share_summary = 'The US’s largest dairy processor, Dean Foods, has applied for bankruptcy protection as it tries to reorganise its debt and process the sale of the...';
var pm_share_img = 'https://fwi-wp-assets-live.s3-eu-west-1.amazonaws.com/sites/1/2019/03/rexfeatures_5597228amilk-splash-150x150.jpg';
function twitter_share() {
window.open('https://www.twitter.com/share?url=' + pm_share_url + '&text=' + pm_share_title
+ '', '', 'left=0, top=0, width=650, height=420, personalbar=0, toolbar=0, scrollbars=0, resizable=1');
}
function facebook_share() {
FB.ui({
method: 'share',
name: pm_share_title,
href: pm_share_url,
caption: pm_share_summary,
picture: pm_share_img,
}, function(response){});
}
function linkedin_share() {
window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + pm_share_url + '&title=' + pm_share_title
+ '&summary=' + pm_share_summary, '', 'left=0, top=0, width=650, height=420, personalbar=0, toolbar=0, scrollbars=0, resizable=1');
}
function whatsapp_share() {
window.location.href = 'https://api.whatsapp.com/send?text=' + pm_share_title + '%0D%0A%0D%0A' + pm_share_summary
+ '%0D%0A%0D%0ARead more:%20' + pm_share_url + '';
}
function email_share() {
window.location.href = 'mailto:?subject=' + pm_share_title + '&body=' + pm_share_summary
+ '%0D%0ARead more:%20' + pm_share_url + '';
}
</script>
                                </div>
                                                            </div>
                        </div>
                    </div>
                  </div>
            </section>
        </div>
        <div class="read-more-widget">
          <div class="pm_widget pm_elasticsearch_widget "><form action="https://www.fwi.co.uk/search" class="pm-one-search-form"  method="get"><div class="title_wrap"></div><div class="search-wrap "><input type="hidden" class="pm-one-search-input" data-moustache="page" value="1"><input type="hidden" class="pm-one-search-field" name="search" value='{"search":[{"search":[{"tax_term_id":{"value":["404"]}},{"should":[{"tax_term_id":{"value":["41"]}},{"tax_term_id":{"value":["259"]}},{"tax_term_id":{"value":["850"]}}]}]}],"not":[{"meta_pm_author_type":{"value":["advert"]}},{"id":{"value":1523957}}],"sort":[{"random":{"order":"desc"}}],"limit":1,"offset":0,"page":"{{page}}","constant_scoring":"on"}'/><input type="hidden" class="pm-one-search-field" name="style" value='{"format":"mustreads","large":1,"medium":1,"small":1,"title_dependant":true,"title":"Recommended"}'/><input type="hidden" class="pm-one-search-field" name="override" value='{"1":{"search":[{"search":[{"should":[{"tax_term_id":{"value":["41"]}},{"tax_term_id":{"value":["259"]}},{"tax_term_id":{"value":["850"]}}]},{"_search":{"value":["Largest US dairy processor applies for bankruptcy protection"]}}]}],"not":[{"meta_pm_author_type":{"value":["advert"]}},{"id":{"value":1523957}}],"limit":1,"offset":0,"page":"{{page}}","constant_scoring":"on"}}'/><input type="hidden" name="title" value='Recommended'/><div class="search-results search-results-widget card-results"></div></div>
      </form></div>          <div class="hide-medium-up">
            <div class="pm-save-article-wrap"></div>
          </div>
        </div>
    </article>
  </section>
  <aside>
                  <section class="article-right-widget gutter-top ">
                <div id="div-gpt-ad-249527336346462137-house-1" class="adunit advertslot" data-adunit="farmersweeklyinteractive/house" data-size-mapping="pm-datasizemap-house" data-targeting='{"sec0":"business","sec1":"dairy-markets","topic":["business","dairy-markets","markets-and-trends"],"article":1523957,"type":"article","status":"loggedout","reg":"no_auth","tile":2,"slot":1}' ></div><script type='text/javascript'>/* <![CDATA[ */ pm_adverts.run('div-gpt-ad-249527336346462137-house-1'); /* ]]> */</script><script type='text/javascript'> jQuery(document).ready(function(){ pm_adverts.position('div-gpt-ad-249527336346462137-house-1'); }) </script><div class="pm_widget pm_elasticsearch_widget "><form action="https://www.fwi.co.uk/search" class="pm-one-search-form"  method="get"><div class="title_wrap"><h2 class="pm_widget_title search-form-submit" style=""><span>Most recent</span></h2></div><div class="search-wrap "><input type="hidden" class="pm-one-search-input" data-moustache="page" value="1"><input type="hidden" class="pm-one-search-field" name="search" value='{"search":[],"not":[{"id":{"value":1523957}}],"limit":"4","offset":0,"page":"{{page}}","constant_scoring":""}'/><input type="hidden" class="pm-one-search-field" name="style" value='{"format":"most-recent-list","large":"1","medium":"1","small":"1","pagination":null}'/><input type="hidden" class="pm-one-search-field" name="override" value='null'/><input type="hidden" name="title" value='Most+recent'/><div class="search-results search-results-widget card-results"><div class="row"><div class="large-12 medium-12 small-12  gutter-right-large-off gutter-right-medium-off gutter-right-small-off list5-card-wrap">
                  <div class="inner-card-wrap sub-count-1"><div class="large-12 medium-12 small-12"><div class="list5-card  pm-card livestock-card"><div><div class="card-info"><h3><a href="/livestock">LIVESTOCK</a></h3><a href="/livestock/prize-winning-farmer-fined-for-animal-welfare-offences"><h2>Prize-winning farmer fined for animal welfare offences</h2></a><p>A prize-winning farmer from north Cornwall has been fined for causing cruelty to his sheep. Samuel Rogers, 24, of Advent, near Camelford, pleaded guilty at Bodmin Magistrates Court on 7&hellip;</p></div>
          </div></div></div></div>
                </div><div class="large-12 medium-12 small-12  gutter-right-large-off gutter-right-medium-off gutter-right-small-off list5-card-wrap">
                  <div class="inner-card-wrap sub-count-1"><div class="large-12 medium-12 small-12"><div class="list5-card  pm-card machinery-card"><div><div class="card-info"><h3><a href="/machinery/spraying-and-fertilising/sprayers">SPRAYERS</a></h3><a href="/machinery/spraying-and-fertilising/sprayers/agritechnica-2019-lemken-debuts-nova-sprayer"><h2>Agritechnica 2019: Lemken debuts Nova self-propelled sprayer</h2></a><p>After seven years of development and continual requests from dealers and customers, Lemken has finally pulled the wraps of its new Nova 14 self-propelled sprayer. Headline spec sheet details include&hellip;</p></div>
          </div></div></div></div>
                </div><div class="large-12 medium-12 small-12  gutter-right-large-off gutter-right-medium-off gutter-right-small-off list5-card-wrap">
                  <div class="inner-card-wrap sub-count-1"><div class="large-12 medium-12 small-12"><div class="list5-card  pm-card machinery-card"><div><div class="card-info"><h3><a href="/machinery/grassland-maize/foragers">FORAGERS</a></h3><a href="/machinery/grassland-maize/foragers/agritechnica-2019-claas-unveils-huge-jaguar-990-forager"><h2>Agritechnica 2019: Claas unveils Jaguar 990 forager</h2></a><p>Promising work rates of up to 400t/hour, the Jaguar 990 from Claas is the firm&rsquo;s highest-output forage harvester yet. Like the 885hp 980 &ndash; the maker&rsquo;s previous flagship forager &ndash;&hellip;</p></div>
          </div></div></div></div>
                </div><div class="large-12 medium-12 small-12  gutter-right-large-off gutter-right-medium-off gutter-right-small-off list5-card-wrap">
                  <div class="inner-card-wrap sub-count-1"><div class="large-12 medium-12 small-12"><div class="list5-card  pm-card livestock-card"><div><div class="card-info"><h3><a href="/livestock/livestock-farmer-focus">FARMER FOCUS</a></h3><a href="/livestock/livestock-farmer-focus/farmer-focus-new-dairy-parlour-cuts-milking-time-in-half"><h2>Farmer Focus: New dairy parlour cuts milking time in half</h2></a><p>It has been a great month. We have now moved all the milking cows down to the new cubicles and they have settled into the new system amazingly quickly. So&hellip;</p></div>
          </div></div></div></div>
                </div></div></div><div class="widget_bottom_text"><span class="search-form-submit">See all</span></div></div>
      </form></div><div id="div-gpt-ad-249527336346462137-sidebar-1" class="adunit advertslot" data-adunit="farmersweeklyinteractive/sidebar" data-size-mapping="pm-datasizemap-sidebar" data-targeting='{"sec0":"business","sec1":"dairy-markets","topic":["business","dairy-markets","markets-and-trends"],"article":1523957,"type":"article","status":"loggedout","reg":"no_auth","tile":3,"slot":1}' ></div><script type='text/javascript'>/* <![CDATA[ */ pm_adverts.run('div-gpt-ad-249527336346462137-sidebar-1'); /* ]]> */</script><script type='text/javascript'> jQuery(document).ready(function(){ pm_adverts.position('div-gpt-ad-249527336346462137-sidebar-1'); }) </script>            </section>
                        <section class="article-right-widget gutter-top inherit-border-font ">
                            </section>
                    <section class="article-right-widget gutter-top ">
            			<div class="textwidget"><p><script src="https://logolinks.reedbusiness.nl/logolink.aspx?id=288" type="text/javascript"></script></p>
</div>
		        </section>
          </aside>
</div>
<div class="row">
    <aside class="large-12 medium-12 small-12">
            <div class="article-wrap-below-content business-header-section">
          
    <div class="pm-knowhow-links-widget">
      <div class="pm-knowhow-links-content">
        <div class="pm-knowhow-links-header">
          <h2>Explore more<span>Know How</span></h2>
        </div>
        <div class="pm-knowhow-links-body">
          <p>Visit our <a href="/know-how">Know How</a> centre for practical farming advice</p>
          <ul class="pm-knowhow-links"></ul>
        </div>
      </div>
    </div><div class="pm_widget pm_elasticsearch_widget "><form action="https://www.fwi.co.uk/search" class="pm-one-search-form"  method="get"><div class="title_wrap"><h2 class="pm_widget_title"  style="">Related</h2></div><div class="search-wrap "><input type="hidden" class="pm-one-search-input" data-moustache="page" value="1"><input type="hidden" class="pm-one-search-field" name="search" value='{"search":[{"tax_term_id":{"value":[228]}}],"should":[{"tax_term_id":{"value":[228,404,998]}}],"not":[{"tax_term_id":{"value":["1108"]}},{"tax_term_id":{"value":["841"]}},{"id":{"value":1523957}}],"sort":[{"_score":{"order":"desc"}},{"date":{"order":"desc"}}],"limit":"4","offset":0,"page":"{{page}}","constant_scoring":"on"}'/><input type="hidden" class="pm-one-search-field" name="style" value='{"format":"cards","large":"4","medium":"2","small":"1","pagination":null}'/><input type="hidden" class="pm-one-search-field" name="override" value='null'/><input type="hidden" name="title" value='Related'/><div class="search-results search-results-widget card-results"></div></div>
      </form></div><div class="pm_widget pm-popular-widget-wrap"><h2 class="pm_widget_title">Most popular in dairy markets and prices</h2><div class="pm-popular-widget-setting">
        <input type="hidden" data-pm_setting="category" value="[&quot;dairy markets and prices&quot;]" />
        <input type="hidden" data-pm_setting="style" value="numberedlist" />
        <input type="hidden" data-pm_setting="sizes" value="{&quot;large&quot;:&quot;4&quot;,&quot;medium&quot;:&quot;4&quot;,&quot;small&quot;:&quot;1&quot;}" />
        <input type="hidden" data-pm_setting="days" value="3" />
        <input type="hidden" data-pm_setting="top" value="8" />
      </div><div class="pm-popular-widget-results card-results">
        <div class="pm-popular-widget-load">
          <div class="search-load-cover"></div>
          <svg class="spinner" width="64px" height="64px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
            <circle class="path" fill="none" stroke-width="4" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
          </svg>
        </div>
      </div>
      </div>        </div>
            </aside>
</div>

    
            </div>
          </div>
        </main>
        <footer>
        
            <div>
    <div class="main-footer">
        <div class="footer-top">
            <div class="row">
                <div class="gutter-content">
                        <div class="flexgrid-large-2 flexgrid-medium-4 flexgrid-small-12">
                  <div class="flexitem pm-accordian-small-down">
            			<div class="textwidget"><p><span class="show-for-small-only icon-add"></span></p>
<h3>Explore</h3>
</div>
					<div class="textwidget"><div class="footer-items">
<ul>
<li><a href="/latest">Latest articles</a></li>
<li><a href="/know-how">Know How</a></li>
<li><a href="/weather/">Weather</a></li>
</ul>
</div>
</div>
		            </div>
                      <div class="flexitem pm-accordian-small-down">
            			<div class="textwidget"><p><span class="show-for-small-only icon-add"></span></p>
<h3>My Farmers Weekly</h3>
</div>
					<div class="textwidget"><div class="footer-items">
<ul>
<li><a href="https://subscribe.fwi.co.uk/myaccount/farmersweekly/passwordloginandregister/">Manage subscription</a></li>
</ul>
</div>
</div>
		            </div>
                      <div class="flexitem pm-accordian-small-down">
            			<div class="textwidget"><p><span class="show-for-small-only icon-add"></span></p>
<h3>Classifieds</h3>
</div>
					<div class="textwidget"><div class="footer-items">
<ul>
<li><a href="http://jobs.fwi.co.uk/">Jobs</a></li>
<li><a href="/property/">Property</a></li>
<li><a href="http://classified.fwi.co.uk/">Machinery</a></li>
</ul>
</div>
</div>
		            </div>
                      <div class="flexitem pm-accordian-small-down">
            			<div class="textwidget"><p><span class="show-for-small-only icon-add"></span></p>
<h3>About us</h3>
</div>
					<div class="textwidget"><div class="footer-items">
<ul>
<li><a href="/help-and-support">Help centre</a></li>
<li><a href="/contact">Contact us</a></li>
<li><a href="/mediacentre">Advertise with us</a></li>
<li><a class="pm-sso-subscribe-link" href="https://subscription.fwi.co.uk/farmers-weekly/3838?pkgtype=p&amp;cmpid=ILC|MEDF|FWSUB-2018-05-GLOB-FWiBottomNav2018">Subscribe</a></li>
<li><a href="http://services.marketforce.co.uk/storelocator/search.aspx?magCode=8502&amp;showmap=1" target="_blank" rel="noopener noreferrer">Magazine store finder</a></li>
</ul>
</div>
</div>
		            </div>
                      <div class="flexitem pm-accordian-small-down">
            			<div class="textwidget"><p><span class="show-for-small-only icon-add"></span></p>
<h3>Join us on</h3>
</div>
					<div class="textwidget"><div class="footer-items">
<ul>
<li><span class="icon-facebook"></span> <a href="https://www.facebook.com/farmersweeklyuk">Facebook</a></li>
<li><span class="icon-twitter"></span> <a href="https://twitter.com/FarmersWeekly">Twitter</a></li>
<li><span class="icon-linkedin"></span> <a href="https://www.linkedin.com/company/farmers-weekly">LinkedIn</a></li>
<li><span class="icon-youtube"></span> <a href="https://www.youtube.com/user/FarmersWeeklyVideo">YouTube</a></li>
<li><span class="icon-instagram"></span> <a href="https://www.instagram.com/farmersweekly">Instagram</a></li>
</ul>
</div>
</div>
		            </div>
                      <div class="flexitem pm-accordian-small-down">
            			<div class="textwidget"><p><span class="show-for-small-only icon-add"></span></p>
<h3>Other services</h3>
</div>
					<div class="textwidget"><div class="footer-items">
<ul>
<li><a href="/events/">Events</a></li>
<li><a href="https://farmersweekly.fundingoptions.com/">Finance options</a></li>
<li><a href="https://farmplan.co.uk/?cmpid=PLC%7CSOFF%7CFPPRO-2018-01-UK-Fwi-menu-referral">Farmplan</a></li>
</ul>
</div>
</div>
		<div id="div-gpt-ad-249527336346462137-outofpage-1" class="adunit advertslot" data-adunit="farmersweeklyinteractive/outofpage" data-size-mapping="pm-datasizemap-outofpage" data-targeting='{"sec0":"business","sec1":"dairy-markets","topic":["business","dairy-markets","markets-and-trends"],"article":1523957,"type":"article","status":"loggedout","reg":"no_auth","tile":4,"slot":1}' data-outofpage="true"></div><script type='text/javascript'>/* <![CDATA[ */ pm_adverts.run('div-gpt-ad-249527336346462137-outofpage-1'); /* ]]> */</script><script type='text/javascript'> jQuery(document).ready(function(){ pm_adverts.position('div-gpt-ad-249527336346462137-outofpage-1'); }) </script>            </div>
            </div>
                </div>
            </div>
        </div>
    </div>
    <div class="proagrica-footer">
    <div class="row">
        <div class="large-7 medium-12">
            <ul class="copyright-reed-business">
  <li>
    <small>&copy; 2019 Reed Business Information Limited</small>
  </li>
  <ul id="menu-footer_about" class="nav_footer_about"><li id="menu-item-1456669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1456669"><span><a rel=" noopener" href="https://www.reedbusiness.com/privacy-policy/">Privacy Policy</a></span></li>
<li id="menu-item-1456702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456702"><span><a rel=" noopener" href="https://www.fwi.co.uk/cookie-policy">Cookies Policy</a></span></li>
<li id="menu-item-1456671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456671"><span><a rel=" noopener" href="https://www.fwi.co.uk/terms-and-conditions">Terms and conditions</a></span></li>
</ul></ul>
        </div>
        <div class="large-5 medium-12">
            <div>
                <span class="copyright-part-of">Part of</span>
                <span class="copyright-proagrica-logo"><a href="http://www.proagrica.com/"></a></span>
                <span class="copyright-reed-logo"><a href="http://www.reedbusiness.com/"></a></span>
                <span class="copyright-relx-logo"><a onclick="s_objectID=&quot;http://www.relx.com/_1&quot;;return this.s_oc?this.s_oc(e):true" href="http://www.relx.com/"></a></span>
            </div>
        </div>
    </div>
</div>
</div>
        
        </footer>
        
        
      <!-- MMP end script -->
      <script type="text/javascript">_satellite.pageBottom();</script>
      
            <script type='text/javascript'>
                /* <![CDATA[ */
                jQuery(document).ready(function(){
                    setTimeout(function(){
                        window.dataLayer = window.dataLayer || [];
                        var detect = document.querySelector("div.advertslot");
                        if(detect && detect.innerHTML.replace(/\s/g, "").length == 0)
                        {
                            
                            window.dataLayer.push( {"event" : "adblock"});
                        }
                        else {
                            window.dataLayer.push( {"event" : "adnotblock"});
                            
                        }
                    },5000);
                });
                /* ]]> */
            </script><script type='text/javascript' src='https://www.fwi.co.uk/wp-content/plugins/pm-knowhow-links/assets/js/pm-knowhow-links.js?ver=1.18.0-40660'></script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-content/plugins/pm-modules/assets/js/pm-modules.js?ver=1.18.0-40660'></script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-content/plugins/pm-elasticsearch/assets/js/elasticsearch_textwidget.js?ver=1.18.0-40660'></script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-content/themes/pm-one-fwi/assets/scripts/single-b0d1bb27ab.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-content/plugins/pm-elasticsearch/assets/js/elasticsearch_widgets.js?ver=1.18.0-40660'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pm_popular_articles_wpApiSettings = {"root":"https:\/\/www.fwi.co.uk\/wp-json\/","nonce":"6f44d495a7","cacheTime":"every-60"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fwi.co.uk/wp-content/plugins/pm-popular-articles/assets/js/pm-popular-articles.js?ver=1.18.0-40660'></script>
<!-- Eloqua end script -->
    <script type='text/javascript' src='//6141146.collect.igodigital.com/collect.js'></script>
    <script type='text/javascript'>
    _etmc.push(['setOrgId', '6141146']);
    _etmc.push(['trackPageView']);
    </script>        <!-- Page generated at Wed, 13 Nov 2019 10:59:52 +0000 by i-0912b51ecfc97d957 in 14.301 seconds, using 194 queries  -->
<!-- User status= -->
            <section class="article-fixed-bottom-widget">
        <div class="pm-gating-count-widget"></div>    </section>
            </div>

        <script>
            function update_sso_subscribe_links()
            {
                if (typeof pm_sso != "undefined" && typeof pm_sso.get === "function" && typeof fwi_theme != "undefined" && typeof fwi_theme.addKeyValueToURL === "function") {

                    jQuery(".pm-sso-subscribe-link:not(.pm-sso-guid)").attr("href", function() 
                    { 
                        var url=jQuery(this).attr("href");
                        url = fwi_theme.addKeyValueToURL(url ,"userguid", pm_sso.get("guid"));
                        url = fwi_theme.addKeyValueToURL(url ,"returnurl", window.location.href );
                        return url;
                    }).addClass("pm-sso-guid");
                }
            }
        </script>
        
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1362103927"></script>
</body>
</html>
